CVE-2018-4451 - CERT epsilon
ID CVE-2018-4451
Sažetak This issue is fixed in macOS Mojave 10.14. A memory corruption issue was addressed with improved input validation.
Reference
CVSS
Base: 9.3
Impact: 10.0
Exploitability:8.6
Pristup
VektorSloženostAutentikacija
NETWORK MEDIUM NONE
Impact
PovjerljivostCjelovitostDostupnost
COMPLETE COMPLETE COMPLETE
CVSS vektor AV:N/AC:M/Au:N/C:C/I:C/A:C
Zadnje važnije ažuriranje 30-10-2020 - 02:01
Objavljeno 27-10-2020 - 20:15